Incident supported by the on-call team
Incident Report for AT Internet
Postmortem

Incident explanation:

  • Real time delay due to a problem on a cluster.

Actions performed:

  • The cluster has been cloned.

Actions to come:

  • Investigate the cause of the failure
Posted Sep 14, 2020 - 06:26 UTC

Resolved
The issue has been resolved and all our tools and interfaces are fully available.
We are currently catching up the delay in real-time data retrieval.
Posted Sep 14, 2020 - 06:11 UTC
Investigating
We are currently experiencing a production incident.
Please excuse us for any inconvenience caused.
Posted Sep 14, 2020 - 02:26 UTC